Chromeに深刻度Critical(緊急)の脆弱性。すぐにアップデートを。

security Blog
Pocket

Webブラウザ「Chrome」に「深刻」な脆弱性が見つかったようです。

Google Chromeに緊急の脆弱性、直ちにアップデートを
米コンピュータ緊急事態対策チーム(US-CERT)は6月10日(米国時間)、Google Chromeに脆弱性が存在すると伝えた。これら脆弱性を悪用されると、攻撃者によって影響を受けたシステムの制御権が乗っ取られる危険性がある。

 

Chromeを利用している方は、すぐにアップデートしましょう。

Macをご利用の方は、ここからアップデートできます。

chrome update

chrome update 2

以上。

コメント

タイトルとURLをコピーしました